<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Kapern wir uns die Philosophie! – Walter Bs Textereien</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Walter Bs Textereien &raquo; Feed" href="https://walbei.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Walter Bs Textereien &raquo; Kommentar-Feed" href="https://walbei.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Walter Bs Textereien &raquo; Kapern wir uns die&nbsp;Philosophie! Kommentar-Feed" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkF0OwiAQhC8kkmrjz4PxLJRuWuouEHZr4+2lVmOihvjGkJmdL6OnqGzwAl40jSri2DnPeoo2kGJyCLcPtbbMK/07hu4CrAeQaOxFPdSXvcHQvXtCak3LusPQGPzPS847GkldNyWUBGgEWhUDy4f6ikkPlLljAnIjvQo0yw2h1GFDgvxP0cjsIGidAcy3vJRiFHev1Pzs81bFVZf5mybzMasnpVqg59yZTlV92G93VX2shzuUKq8F' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j90KwjAMhV/IGqYD6YX4LF2tXSVrSpMxfHtbJupQepVzyPnyA0tSlqK4KDDNKuHsQ2RYwtU7YRBKKhEXxfJAt7fMOwgQSUKh+C3Wxv9Z3pFCskYCxY1RNzQht9DsBiRfpIeS+rItyNg6fDD5o1rx+t56CfBoct31qi2KyQaD5RVPW/MDyegmxzD24JEGgzVwmc5drzt9PJw6fX8CB/iRLw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://walbei.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arme Wahrheit' href='https://walbei.wordpress.com/2017/03/29/arme-wahrheit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/" />
<link rel='shortlink' href='http://wp.me/pMWZq-1qy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fwalbei.wordpress.com%2F2017%2F04%2F12%2Fkapern-wir-uns-die-philosophie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fwalbei.wordpress.com%2F2017%2F04%2F12%2Fkapern-wir-uns-die-philosophie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kapern wir uns die Philosophie!" />
<meta property="og:url" content="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/" />
<meta property="og:description" content="Kann die Philosophie alltagstauglich werden? Darf sie es, ja muss sie es sogar, wenn sie für unsere Gegenwart noch hilfreich sein soll? Und wie könnte das geschehen? Mit diesen Fragen setzt sich de…" />
<meta property="article:published_time" content="2017-04-12T13:23:13+00:00" />
<meta property="article:modified_time" content="2017-04-12T13:23:13+00:00" />
<meta property="og:site_name" content="Walter Bs Textereien" />
<meta property="og:image" content="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://walbei.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://walbei.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://walbei.wordpress.com/osd.xml" title="Walter Bs Textereien" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e5e5e5" />
<link rel="pingback" href="https://walbei.wordpress.com/xmlrpc.php" />
<style type="text/css">#header { background: url(https://walbei.files.wordpress.com/2014/02/cropped-1-mark-tholander-10.jpg) no-repeat !important; }.custom-header #title a, .custom-header #title a:hover, .custom-header #description { color: #232323 !important; }</style>
<style type="text/css">body { background-image: none; }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Walter Bs Textereien" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://walbei.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'walbei.wordpress.com',
				pageURL: 'https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-5490 single-format-standard custom-background mp6 customizer-styles-applied custom-header header-full-width content-sidebar highlander-enabled highlander-light"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://walbei.wordpress.com/" title="Walter Bs Textereien">Walter Bs Textereien</a></p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-primary-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-4243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4243"><a href="https://walbei.wordpress.com/">Startseite</a></li>
<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://walbei.wordpress.com/inhalt/">Inhalt</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://walbei.wordpress.com/tagebuch-indien-2009/">Tagebuch Indien 2009</a></li>
<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246"><a href="https://walbei.wordpress.com/links/">Links</a></li>
<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="https://walbei.wordpress.com/gaestehaus/">Gästehaus</a></li>
<li id="menu-item-4248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4248"><a href="https://walbei.wordpress.com/uber-mich/">Über mich</a></li>
<li id="menu-item-4249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4249"><a href="https://walbei.wordpress.com/impressum/">Impressum</a></li>
<li id="menu-item-4250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4250"><a href="https://walbei.wordpress.com/kontakt/">Kontakt</a></li>
<li class="right date">12. April 2017</li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-5490 post type-post status-publish format-standard has-post-thumbnail hentry category-zum-zeitgeschehen tag-akademie tag-alltagstauglichkeit tag-amador-fernandez-savater tag-antonio-machado tag-das-wahre tag-denken tag-empfindende-vorstellungskraft tag-freibeuterische-philosophie tag-freud tag-illusion tag-jean-francois-lyotard tag-juan-de-mairena tag-marx tag-philosophie tag-philosophiegeschichte tag-platon tag-platonische-dialoge tag-sokrates tag-universitaet entry"><h1 class="entry-title">Kapern wir uns die&nbsp;Philosophie!</h1> 
<div class="post-info"><span class="date published time" title="2017-04-12T15:23:13+00:00">12. April 2017</span>  von <span class="author vcard"><span class="fn"><a href="https://walbei.wordpress.com/author/walbe/" title="Walter B" rel="author">Walter B</a></span></span> <span class="post-comments"><a href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/#respond">Schreibe einen Kommentar</a></span> </div><div class="entry-content"><p><a href="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg"><img data-attachment-id="5492" data-permalink="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/piratenflagge/" data-orig-file="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piratenflagge" data-image-description="" data-medium-file="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=300" data-large-file="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=660&#038;h=440" class="size-large wp-image-5492 aligncenter" src="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=660&#038;h=440" alt="" width="660" height="440" srcset="https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=660&amp;h=440 660w, https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=150&amp;h=100 150w, https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=300&amp;h=200 300w, https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg?w=768&amp;h=512 768w, https://walbei.files.wordpress.com/2017/04/piratenflagge.jpg 1024w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p><strong>Kann die Philosophie alltagstauglich werden? Darf sie es, ja muss sie es sogar, wenn sie für unsere Gegenwart noch hilfreich sein soll? Und wie könnte das geschehen? Mit diesen Fragen setzt sich der spanische Politaktivist und Buchautor Amador Fernández-Savater in einem Beitrag auseinander. Übersetzung aus dem Spanischen von <a href="https://walbei.wordpress.com/">Walter B</a>.</strong></p>
<p>Man empfindet die Philosophie als weit entfernt, als ginge sie bloss andere etwas an, Spezialisten vielleicht, die sie niederschreiben und sich an ihr erfreuen. Man denkt, Philosophie werde an Orten fernab des täglichen Lebens betrieben, an Fakultäten, Akademien. Sie werde in Form langer und langweiliger Reden gelehrt, und man müsse viele Zitate auswendig lernen. Können wir uns die Philosophie kapern? Dürfen wir sie mit Alltagsfragen bekleckern, sie an Orte tragen, die bewohnt sind? Können wir uns die Fähigkeit wieder aneignen, mit ihrer Hilfe Probleme anzugehen und Lösungen zu finden?</p>
<h4>Philosophie versus Philosophiegeschichte</h4>
<p>In der Schule lernte ich sehr wenig Philosophie und an der Universität auch nicht viel mehr, allenfalls etwas Philosophiegeschichte. Doch das ist nicht dasselbe. Was will ich damit sagen? Man lehrte uns nicht die je eigenen Denkvorgänge dieses oder jenes Philosophen, also dessen besondere Art, ein Problem anzugehen und Lösungen zu finden. Vielmehr vermittelte man uns die «Ergebnisse» oder «Schlüsse», zu denen er hatte kommen können. Die Philosophie wird auf diese Weise zu einer Art Archiv oder Schrank in dem, schön in Schachteln verteilt, die unterschiedlichen philosophischen Ideen aufbewahrt sind. Dieser alte griechische Denker behauptete, alles sei Wasser, ein anderer, alles sei Feuer. Platon teilte die Wirklichkeit in eine empfindende und eine ideale Welt, und so weiter, und so weiter. All das erschien uns etwas gar starr und unbeweglich. Und wir hatten nicht die geringste Lust, an den Schachteln auch nur zu schnuppern.</p>
<p>Zum Glück gab es noch die etwas anderen Lehrer. Hörte man ihnen aufmerksam zu, so vermochten sie uns von den ausgetretenen Pfaden wegzulocken – und somit unser Leben zu ändern. Ich erinnere mich zum Beispiel an Luis, der anders Schule gab und uns spüren liess, dass er uns für fähig und intelligent hielt, insbesondere jene der Klasse, die wir schlechtere Noten hatten und all unsere Energie darauf verwendeten, den nächsten Streich auszuhecken. Ich erinnere mich, dass Luis am letzten Tag die ganze Schulstunde dafür verwendete, jedem einzelnen von uns ein je eigenes Buch zu empfehlen, entweder ein philosophisches oder ein literarisches. Und er tat dies mit Feingefühl und einem grossen Dankschön, in manchen Fällen auch mit einer Prise Ironie. Beeindruckt hat mich, dass Luis jeden von uns als jemand Besonderes und Einzigartiges betrachtete und nicht als Teil einer uninteressierten Masse, die es zu disziplinieren und unterweisen galt. Natürlich las ich in jenem Sommer begierig dieses Buch und versuchte herauszufinden, in welchem Sinne es für mich eine Botschaft enthielt.</p>
<p>An der Universität ist es hauptsächlich Carlos, an den ich mich erinnere und der es schaffte, in seinen Philosophievorlesungen unverhofft intensiv Momente entstehen zu lassen. Im Grunde tat Carlos etwas sehr Einfaches, das zugleich eine grosse Herausforderung ist: Er zeigte den Weg des Denkens unterschiedlicher Philosophen auf, etwa von Platon, Marx oder Freud. Carlos «erklärte» die Autoren nicht, indem er ihre philosophischen Ideen klassifizierte und in Schubladen steckte. Vielmehr zeigte er die je eigenen Denkprozesse auf. Er entfaltete vor und mit uns ihren Gedankengang: Wie leitete Platon die Idee der Idee ab? Wie kam Marx auf den Gedanken des Mehrwerts? Auf diese Art geführt, durchlief man denselben Gedankenweg, der ein Autor jeweils eröffnet oder geschaffen hat. (Allerdings: Es gibt keinen vorgefertigten Weg. Der Weg entsteht beim Denken.) Wird der Prozess aufgezeigt und nicht nur das Ergebnis, so hat das eine unübertreffliche pädagogische Wirkung. Diese Inhalte blieben in meinem Gedächtnis – weil ich selbst auf eine Weise den Weg des Denkens gegangen bin –, während ich glücklicherweise die meisten anderen vergass, die ganze Liste von Philosophen und Ideen, die man versuchte auswendig zu lernen, um sie im Schlussexamen ausspucken zu können.</p>
<h4>Denken, um nicht gedacht zu werden</h4>
<p>Trotzdem wollte ich nicht Philosophie als Fachrichtung studieren, belegte denn auch nicht Philosophie im Hauptfach, sondern bloss einzelne frei kombinierbare Kurse. Vielmehr wollte ich einige Dinge in Bezug auf mein eigenes Leben besser verstehen können und der aufkommenden politischen Ruhelosigkeit einen festeren Boden verschaffen. So lernte ich denn hauptsächlich autodidaktisch, was Vor- und Nachteile mit sich bringt. War etwas geschehen, so stürzte ich mich in diese oder jene Lektüre. Und das eine Buch führte zum nächsten. Dies geschah nie in Zurückgezogenheit, sondern stets zusammen mit Freunden und Kameraden in politischen Gruppierungen an der Universität. Wir tauschten Bücher und Empfehlungen aus, teilten unsere Entdeckungen untereinander und wurden selbst zu «Philosophen» in hauseigenen Fanzines.<span id="more-5490"></span></p>
<p>Im Lauf der Jahre bin ich – stets im Austausch mit anderen – meiner Denkart mehr oder weniger treu geblieben: prekär und ungeordnet, von Lebensfragen oder Leidenschaften angetrieben, ohne «Wissen» anzustreben, sondern vielmehr mir eine eigene Sichtweise anzueignen als Teil eines Kampfes um Autonomie. Wir müssen denken, wenn wir nicht von anderen gedacht werden wollen, wenn wir uns nicht darauf beschränken wollen, in vorgefertigten Kategorien zu leben.</p>
<p>Eine klassische Definition von Philosophie, die wir in den platonischen Dialogen finden, besagt, Philosophie sei ein Dialog des Menschen mit sich selbst. Dies können wir folgendermassen übersetzen und verstehen: Denken ist das Bemühen, mit uns selber in eine nahe Beziehung zu treten und auch zu bleiben, also nach unseren eigenen Schwierigkeiten zu fragen und unsere eigenen Antworten zu finden, die nicht einfach «Lösungen» sind. Wir dürfen die Erzählung darüber, was wir sind, nicht delegieren. Doch die klassische Definition muss ergänzt werden. Es handelt sich dabei nicht um ein einsames Gespräch, um eine Art Monolog oder Selbstgespräch. Vielmehr entwickelt sich dieses Gespräch zusammen mit anderen, gemeinsam mit anderen, im Austausch mit anderen, indem wir die Worte der anderen nehmen, sie gleichsam stehlen, und unsere eigenen daraus formen.</p>
<p>So kommen wir zur «freibeuterischen Philosophie» und wollen so jene andere Art der Beziehung zum Denken benennen, von der wir eben gesprochen haben. Besser wäre es allerdings zu sagen, dass wir uns «die Philosophie kapern». Denn es geht um ein Tun, um eine Praxis und nicht um eine Doktrin, nicht einmal um eine freibeuterische Doktrin. Wir nennen sie «freibeuterisch», weil wir die Philosophie von einem nichtphilosophischen Standpunkt her angehen. Wir entern sie wie ein Schiff. Wir kapern die Philosophie. Dieser Standpunkt kann eine Frage sein, ein Problem, ein Zusammenstoss mit der Wirklichkeit, eine Leidenschaft. Jedenfalls ist es etwas, das uns grundsätzlich etwas angeht und zum Denken anhält.</p>
<h4>Vier ruhige Buchten, wo das Schiff der Philosophie geentert werden kann</h4>
<p>Es folgen nun vier Versuche, vier Skizzen, wie wir uns die räuberische Kaperung der Philosophie vorstellen können, vier ruhige Buchten also, die zu diesem Zweck bestens geeignet sind:</p>
<ul>
<li>Man denkt, die offizielle Philosophie – wir nennen sie mal so und meinen damit die nicht freibeuterische – verfolge aus sich heraus das Wahre im Gegensatz zu all den Illusionen, die uns irreleiten und im Griff haben, Illusionen wie Meinungen, Dogmen, Mythen, Aberglauben, Ideologien usw. Die Wahrheit hat mit dir und mir nichts zu tun, sie ist ein «Diskurs mit niemandem», hat uns gerade Carlos in seinen Vorlesungen erklärt. «Die Wahrheit ist die Wahrheit, ob Agamemnon sie sagt oder sein Schweinehirt», äusserte sich im selben Sinne Juan de Mairena von Machado<a href="#_edn1" name="_ednref1">[1]</a>. («Einverstanden!» antwortete Agamemnon. Und der Schweinehirt erwiderte: «Das überzeugt mich nicht.»)<br />
Die freibeuterische Philosophie geht die Frage nach Wahrheit und dem Wahren etwas lockerer an, ebenso die Kritik an eben diesem Anspruch der Philosophie, was dasselbe mit umgekehrten Vorzeichen ist. Vielmehr geht man von dem aus, was uns zum denken veranlasst, also von der Situation, dem Problem, der Frage, und formt von da aus seinen Blick auf die Welt. Man eröffnet von einem konkreten Ort, von einem Gesichtspunkt aus eine bestimmte Perspektive, die allerdings sehr weitreichend sein kann.</li>
<li>Nach der freibeuterischen Philosophie hat Denken damit zu tun, dass die «empfindende Vorstellungskraft» in Gang gesetzt wird. Gerade diese wird in der offiziellen Philosophie als eigentliche Quelle von Irrtum und Illusionen angesehen. Wenn wir die Philosophie kapern, so verbinden wir uns mit den Stimmungen, die in den Texten verborgen sind. Wir wecken ihr schlafende Begehren. Das heisst, wir überlagern den Diskurs mit unseren Erfahrungen. Wir legen neben die Worte, die wir lesen oder hören, unser eigenes Erleben. Nichts von Distanzbewahren also! Das Verstehen erfordert nicht unser Stillhalten im Sinne einer emotionslosen Übermittlung und einer teilnahmslosen Rezeption. Es erfordert nicht unsere Unvoreingenommenheit. Ganz im Gegenteil! Verstehen ist das affektiv aufgeladene Überspringen eines Textes auf einen Körper, der liest, und umgekehrt: eines Körpers, der liest, auf einen Text.<br />
Ein guter Lehrer der freibeuterischen Philosophie – das kann schlicht ein Freund, eine Freundin sein – wäre jemand, der das glückliche Zusammentreffen fördert von etwas, das uns passiert und zum Suchen veranlasst, und dem Teil eines Diskurses, der uns weiterhelfen kann. Das führt zu liebevollen, einzigartigen Begegnungen, welche die Zeiten und Rhythmen der sich anziehenden Körper respektieren – der physischen Körper ebenso wie der Textkörper –, statt zu banalen, mechanischen und instrumentellen Annäherungen. Der freibeuterische Philosoph ist eher eine Kupplerin als die von Sokrates beschworene Geburtshelferin.<a href="#_edn2" name="_ednref2">[2]</a></li>
<li>Die Philosophie kapern heisst nun nicht, die Reise des anderen einfach wiederholen, sondern sich auf eine neue Reise begeben, ausgehend von der Reise des anderen, und hier eine Abkürzung nehmen, da einen Umweg einschlagen. In der offiziellen Philosophie heisst Verstehen, dass man etwas wiederholt, ohne es zu verändern. Und dies wird in einer Prüfung mit der Bestnote bewertet. Ein «guter Schüler» hat also etwas Roboterartiges: Er wiederholt dasselbe, gibt es seriell wieder, antwortet, ohne abzuändern. Ein theoretischer Text stellt auf diese Weise ein Modell dar, das nachgeahmt werden soll. Die Philosophie zu kapern, heisst im Gegensatz dazu, dem Gelesenen und Gehörten völlig neue Möglichkeiten zu eröffnen. Wir sollten den Autoren, mit denen wir arbeiten, unsere eigene Lesart entgegenhalten. Das bereits Verfertigte soll nicht nochmals gefertigt, sondern daraus etwas Neues geschaffen werden.<br />
Der Forscher ist nicht ein nachahmender Automat, sondern ein Reisender, der seinen eigenen Weg sucht, neue Axiome aufwirft und hinzufügt sowie neue Zusammenhänge oder Kombinationen ausprobiert, zum Beispiel indem er diesen philosophischen Lehrsatz mit jenem Kinostück oder Gesprächsausschnitt verknüpft. Die freibeuterische Philosophie hat die Form eines Patchworks, die sich von der Copy-Paste-Drechslerei deutlich unterscheidet. Sorgfältig webt sie unterschiedliche Stoffstücke und fügt der Wirklichkeit neue Wirklichkeitsfetzen hinzu.</li>
<li>Schliesslich entsteht die freibeuterische Philosophie unter Freunden. Und wer sind diese Freunde? Es sind jene, die von derselben Frage, derselben Leidenschaft, vom selben Problem betroffen sind, allerdings nicht in derselben Weise. Eine Piratenfreundschaft ist das innige Band zwischen jenen, die einander brauchen, um gemeinsam darüber nachzudenken, was ihnen geschieht – statt in Einsamkeit zu vermodern oder von den Mächten «gedacht zu werden», die darauf abzielen, das menschliche Verhalten zu katalogisieren und zu lenken. «Unter Freunden» ist nun nicht dasselbe wie «als Kollektiv». Vielmehr ist es eine lebendige und feste Verbindung zwischen dem Persönlichen, Einzigartigen, also der Betroffenheit jedes einzelnen, und dem Gemeinsamen, dem Geteilten, das stets offen für neue Freundschaften ist.<br />
Gemeinschaften, dessen Mitglieder allesamt von diesem oder jenem Problem betroffen sind, Freunde, die von einem sexuellen, mentalen oder körperlichen Anderssein aus denken müssen: Jede dieser Gruppen von Freunden ist ein treibendes Piratenschiff auf der Suche nach spanischen Galeonen, die überfallen werden können, um den Schatz des Denkens zu befreien und in den Dienst des Lebens zu stellen.</li>
</ul>
<h4>Die unendliche Kopie</h4>
<p>Wenn man Freibeuter der Philosophie wird, entdeckt man fast augenblicklich, dass es manche andere Brüder im Geiste gibt und immer gegeben hat, dass die Philosophie davon nur so wimmelt und dass einige Namen, die heute als offizielle Philosophen bekannt sind, zu ihrer Zeit selbst Freibeuter waren und heute bestens zu diesem Zweck wiedererobert werden können. Und man fragt sich: Sind nicht gerade die Freibeuter eigentliche Retter, welche die Philosophie am Leben erhalten?</p>
<p>Und was tun die heutigen Piraten? Sie vervielfältigen die Dinge analog der wundersamen Vermehrung der Brote und der Fische. Sie vermehren Computerprogramme, CDs und Lacoste-Polohemden. Gerade aus diesem Grund warnte bereits Plato vor den Sophisten: «Vorsicht! Das ist nicht Philosophie. Sieht zwar so aus, ist es aber nicht.» Die Gefährlichkeit der Piraten liegt in der Qualität der Fälschung, die sie herstellen. Das wären in unserem Fall die rhetorischen Künste der Sophisten. Ich stelle mir die Besitzer von Lacoste vor, die mit ähnlichen Begriffen hantieren: «Vorsicht! Dieses Polohemd, das auf der Strasse verkauft wird, ist nicht Lacoste. Sieht zwar so aus, ist es aber nicht.» Die Fälschung ist zum Verwechseln ähnlich. Sie ist womöglich in derselben Fabrik und von denselben Händen hergestellt worden. Aber es handelt sich um eine Fälschung. Sie ist nicht offiziell freigegeben. Sie wird nicht verkauft, wo sie sollte.</p>
<p>Die Piraterie bewirkt, dass etwas in Umlauf kommt, vermehrt, ja demokratisiert wird. Es wird auch zugänglicher. Und die Besitzrechte sowie das Copyright werden entwertet und damit der Markenname des Herstellers, der einzigartige Wert des Originals. Und diese unendliche Kopie – die nicht Kopie, sondern Variation ist – ist in Wahrheit die Rettung der Philosophie. Denn sie macht einen Luxus für alle erreichbar: das Nachdenken darüber, was mit uns geschieht, statt einfach nach den Gedanken der anderen zu leben.</p>
<p><em>* Dieser Artikel basiert auf Notizen, die während eines Treffens vom 20. Februar 2017 entstanden sind, organisiert vom Verein «Escuela y Autogestión» [Schule und Selbstverwaltung] und durchgeführt in der Buchhandlung Muga de Vallecas. Er zehrt wesentlich vom anschliessenden Gespräch mit vielen anwesenden Piraten-Freundinnen und -Freunden: Paco, Marinete, Marta, Irene, Acacio, Soledad, Juan, Frauke, Jun, Jaime &#8230;</em></p>
<p><em>** Für diesen Text am meisten «beraubt» habe ich den Philosophen Jean-François Lyotard. Besonders am letzten Teil seines Buches «Libidinöse Ökonomie» habe ich mich bedient. </em></p>
<p><em>*** Während dreier Jahre führten mehrere Freunde (Marga, Raquel, Eva, Oscar und ich) den Blog </em><a href="http://www.unalineasobreelmar.net/"><em>Una Línea sobre el Mar</em></a><em>, ein Projekt, das dieser profanen und amateurhaften Philosophie gewidmet war, die wir damals Garagenphilosophie nannten.</em></p>
<hr />
<p><em><span style="text-decoration:underline;">Anmerkungen:</span></em></p>
<p><em><a href="#_ednref1" name="_edn1">[1]</a> Juan de Mareina ist ein Heteronym des spanischen Dichters Antonio Machado (1875–1939).</em></p>
<p><em><a href="#_ednref2" name="_edn2">[2]</a> Sokrates vergleicht seine Kunst des (philosophischen) Gesprächs mit der Hebammenkunst. Im Gespräch unterstützt und begleitet er die Menschen im Erkenntnisprozess, was einer geistigen Geburt gleichkommt. Siehe dazu: <a href="http://www.geistige-hebammenkunst.de/text1.html" rel="nofollow">http://www.geistige-hebammenkunst.de/text1.html</a>.</em></p>
<p><em>Bild: </em><a href="https://www.flickr.com/people/m1991a1/?rb=1"><span class="given-name">Mickaël</span> <span id="yui_3_11_0_1_1492002207569_299" class="family-name">ESTACE</span></a><em>, CC-Lizenz via flickr.</em></p>
<h5><em>Das <a href="http://www.eldiario.es/interferencias/pirata-filosofia_6_615998413.html">Original des Textes</a> von <strong>Amador Fernández-Savater</strong> ist auf dem <a href="http://www.eldiario.es/interferencias/">Blog Interferencias</a> bei <a href="http://www.eldiario.es/">eldario.es</a> erschienen.</em></h5>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1790263442" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1790263442');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1790263442",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1790263442'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Bewerten:</h3><div class="pd-rating" id="pd_rating_holder_1243559_post_5490"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-custom share-custom-druckenpdf"><a rel="nofollow" data-shared="" class="share-custom share-custom-druckenpdf sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=custom-1365690848" target="_blank" title="Zum Teilen auf Drucken/PDF ... klicken"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);">Drucken/PDF ...</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5490" class="share-facebook sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5490" class="share-twitter sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5490" class="share-linkedin sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5490" class="share-google-plus-1 sd-button share-icon" href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11666504-5490-58ee6595788f3' data-src='//widgets.wp.com/likes/#blog_id=11666504&amp;post_id=5490&amp;origin=walbei.wordpress.com&amp;obj_id=11666504-5490-58ee6595788f3' data-name='like-post-frame-11666504-5490-58ee6595788f3'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/"
    dc:identifier="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/"
    dc:title="Kapern wir uns die&nbsp;Philosophie!"
    trackback:ping="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/" rel="category tag">Zum Zeitgeschehen</a></span> <span class="tags">Tagged With: <a href="https://walbei.wordpress.com/tag/akademie/" rel="tag">Akademie</a>, <a href="https://walbei.wordpress.com/tag/alltagstauglichkeit/" rel="tag">Alltagstauglichkeit</a>, <a href="https://walbei.wordpress.com/tag/amador-fernandez-savater/" rel="tag">Amador Fernández-Savater</a>, <a href="https://walbei.wordpress.com/tag/antonio-machado/" rel="tag">Antonio Machado</a>, <a href="https://walbei.wordpress.com/tag/das-wahre/" rel="tag">das Wahre</a>, <a href="https://walbei.wordpress.com/tag/denken/" rel="tag">Denken</a>, <a href="https://walbei.wordpress.com/tag/empfindende-vorstellungskraft/" rel="tag">empfindende Vorstellungskraft</a>, <a href="https://walbei.wordpress.com/tag/freibeuterische-philosophie/" rel="tag">freibeuterische Philosophie</a>, <a href="https://walbei.wordpress.com/tag/freud/" rel="tag">Freud</a>, <a href="https://walbei.wordpress.com/tag/illusion/" rel="tag">illusion</a>, <a href="https://walbei.wordpress.com/tag/jean-francois-lyotard/" rel="tag">Jean-François Lyotard</a>, <a href="https://walbei.wordpress.com/tag/juan-de-mairena/" rel="tag">Juan de Mairena</a>, <a href="https://walbei.wordpress.com/tag/marx/" rel="tag">Marx</a>, <a href="https://walbei.wordpress.com/tag/philosophie/" rel="tag">Philosophie</a>, <a href="https://walbei.wordpress.com/tag/philosophiegeschichte/" rel="tag">Philosophiegeschichte</a>, <a href="https://walbei.wordpress.com/tag/platon/" rel="tag">Platon</a>, <a href="https://walbei.wordpress.com/tag/platonische-dialoge/" rel="tag">platonische Dialoge</a>, <a href="https://walbei.wordpress.com/tag/sokrates/" rel="tag">Sokrates</a>, <a href="https://walbei.wordpress.com/tag/universitaet/" rel="tag">Universität</a></span></div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://walbei.wordpress.com/2017/03/29/arme-wahrheit/" rel="prev">Arme Wahrheit</a></div><div class="pagination-next alignright"></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/kapern-wir-uns-die-philosophie/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://walbei.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/kapern-wir-uns-die-philosophie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fwalbei.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b5b5f5e23" /></p>
<input type="hidden" name="genseq" value="1492018581" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><div id="sidebar" class="sidebar widget-area"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="https://walbei.wordpress.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Suchen" /></form></div></div>
<div id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h6>Poetisches und Nüchternes, Persönliches und Globales, Philosophisches und Banales. Sprachliches und Bildliches, Sammelsurium und Besonderes,<br />
alles und nichts ...</h6>
</div>
		</div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">aktuelle Beiträge</h4>
		<ul>
					<li>
				<a href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/">Kapern wir uns die&nbsp;Philosophie!</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://walbei.wordpress.com/2017/03/29/arme-wahrheit/">Arme Wahrheit</a>
							<span class="post-date">29. März 2017</span>
						</li>
					<li>
				<a href="https://walbei.wordpress.com/2017/03/20/bernie-sanders-der-revolutionaere-sozialdemokrat/">Bernie Sanders – der revolutionäre&nbsp;Sozialdemokrat</a>
							<span class="post-date">20. März 2017</span>
						</li>
					<li>
				<a href="https://walbei.wordpress.com/2017/03/10/nach-dem-langen-schweigen/">Nach dem langen&nbsp;Schweigen</a>
							<span class="post-date">10. März 2017</span>
						</li>
					<li>
				<a href="https://walbei.wordpress.com/2017/01/25/auf-den-spuren-hinduistischer-pilger%ef%bb%bf/">Auf den Spuren hinduistischer&nbsp;Pilger﻿</a>
							<span class="post-date">25. Januar 2017</span>
						</li>
					<li>
				<a href="https://walbei.wordpress.com/2017/01/08/warum-es-mich-immer-wieder-nach-suedindien-zieht/">Warum es mich immer wieder nach Südindien&nbsp;zieht</a>
							<span class="post-date">8. Januar 2017</span>
						</li>
					<li>
				<a href="https://walbei.wordpress.com/2016/12/29/zum-jahresende-wort-und-bild-aus-suedindien/">Zum Jahresende: Wort und Bild aus&nbsp;Südindien</a>
							<span class="post-date">29. Dezember 2016</span>
						</li>
				</ul>
		</div></div>
		<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Neueste Kommentare</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							Tim Buktu zu <a href="https://walbei.wordpress.com/2017/03/20/bernie-sanders-der-revolutionaere-sozialdemokrat/comment-page-1/#comment-2464">Bernie Sanders – der revolutionäre&nbsp;Sozialdemokrat</a>						</li>

												<li class="recentcomments">
							<a href='https://www.facebook.com/app_scoped_user_id/10209675560664979/' rel='external nofollow' class='url'>Silvia Thoma</a> zu <a href="https://walbei.wordpress.com/2015/10/05/in-erinnerung-an-hans-bollhalder-7-august-1949-24-september-2015/comment-page-1/#comment-2438">In Erinnerung an Hans Bollhalder (7. August 1949 – 24. September&nbsp;2015)</a>						</li>

												<li class="recentcomments">
							<a href='https://walbei.wordpress.com' rel='external nofollow' class='url'>Walter B</a> zu <a href="https://walbei.wordpress.com/2015/01/25/auroville-am-scheideweg/comment-page-1/#comment-2420">Auroville am Scheideweg</a>						</li>

												<li class="recentcomments">
							Wolf zu <a href="https://walbei.wordpress.com/2015/01/25/auroville-am-scheideweg/comment-page-1/#comment-2417">Auroville am Scheideweg</a>						</li>

												<li class="recentcomments">
							<a href='http://michaelkoehnblog.wordpress.com' rel='external nofollow' class='url'>mkoehn2014</a> zu <a href="https://walbei.wordpress.com/2016/12/29/zum-jahresende-wort-und-bild-aus-suedindien/comment-page-1/#comment-2412">Zum Jahresende: Wort und Bild aus&nbsp;Südindien</a>						</li>

												<li class="recentcomments">
							<a href='http://www.zugvogel.in' rel='external nofollow' class='url'>Gabi &amp; Beat Schaub</a> zu <a href="https://walbei.wordpress.com/2016/12/20/erste-tage-in-auroville/comment-page-1/#comment-2410">Erste Tage in&nbsp;Auroville</a>						</li>

												<li class="recentcomments">
							Lars zu <a href="https://walbei.wordpress.com/2016/12/20/erste-tage-in-auroville/comment-page-1/#comment-2409">Erste Tage in&nbsp;Auroville</a>						</li>

												<li class="recentcomments">
							<a href='http://www.seranos-blog.de/2015/finger-weg-von-spanischem-gemuese/' rel='external nofollow' class='url'>Finger weg von Spanischem Gemüse! - Seranos Blog</a> zu <a href="https://walbei.wordpress.com/2011/04/15/gemuese-fur-europa-%e2%80%93-aus-sklavenhand/comment-page-1/#comment-2407">Gemüse für Europa – aus&nbsp;Sklavenhand</a>						</li>

										</ul>
				</div></div>
<div id="image-2" class="widget widget_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buch zu meiner Reise durch Indien</h4>
<div style="overflow:hidden;"><a href="http://www.schwabe.ch/verlag-johannes-petri/buecher/detailansicht/mit-dem-rollstuhl-ans-ende-der-welt-25111/?cHash=598352c5c9660003bea5cbb169d5e699"><img src="https://walbei.files.wordpress.com/2016/09/buchcover.jpg?w=230&amp;h=394" alt="Buchcover" title="Mit dem Rollstuhl ans Ende der Welt" class="alignleft" width="230" height="394" /></a></div>
</div></div>
<div id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Walter Beutler<br />
<strong>Mit dem Rollstuhl ans Ende der Welt<br />
Meine Reise durch Indien</strong><br />
<p>&nbsp;</p>
155 Seiten, 21 Abbildungen in Farbe, <br />2 Karten. Gebunden.<br />
sFr. 25.- / € (D) 25.-<br />
<p>&nbsp;</p>
Verlag Johannes Petri, Basel 2016<br />
ISBN 978-3-03784-105-1 <br />
<p>&nbsp;</p>
<i>Für Bestellungen direkt beim Verlag bitte auf Bild klicken! </i></div>
		</div></div>
<div id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Themen</h4>
		<ul>
	<li class="cat-item cat-item-2148404"><a href="https://walbei.wordpress.com/category/autobiografisches/" >Autobiografisches</a> (4)
</li>
	<li class="cat-item cat-item-16013734"><a href="https://walbei.wordpress.com/category/alteres/" >Älteres</a> (7)
</li>
	<li class="cat-item cat-item-1815709"><a href="https://walbei.wordpress.com/category/behinderung/" >Behinderung</a> (35)
</li>
	<li class="cat-item cat-item-455272"><a href="https://walbei.wordpress.com/category/buchbesprechungen/" >Buchbesprechungen</a> (4)
</li>
	<li class="cat-item cat-item-4383591"><a href="https://walbei.wordpress.com/category/humor-und-satire/" >Humor und Satire</a> (9)
</li>
	<li class="cat-item cat-item-20946"><a href="https://walbei.wordpress.com/category/in-eigener-sache/" >In eigener Sache</a> (1)
</li>
	<li class="cat-item cat-item-32573"><a href="https://walbei.wordpress.com/category/indien/" >Indien</a> (46)
<ul class='children'>
	<li class="cat-item cat-item-14013801"><a href="https://walbei.wordpress.com/category/indien/indien-2009/" >Indien 2009</a> (10)
</li>
	<li class="cat-item cat-item-118909824"><a href="https://walbei.wordpress.com/category/indien/indien-2013/" >Indien 2013</a> (15)
</li>
	<li class="cat-item cat-item-316376500"><a href="https://walbei.wordpress.com/category/indien/indien-2015/" >Indien 2015</a> (14)
</li>
	<li class="cat-item cat-item-551476230"><a href="https://walbei.wordpress.com/category/indien/indien-201617/" >Indien 2016/17</a> (5)
</li>
</ul>
</li>
	<li class="cat-item cat-item-387790"><a href="https://walbei.wordpress.com/category/literarisches/" >Literarisches</a> (93)
<ul class='children'>
	<li class="cat-item cat-item-100754"><a href="https://walbei.wordpress.com/category/literarisches/lyrisches/" >Lyrisches</a> (9)
</li>
	<li class="cat-item cat-item-601545"><a href="https://walbei.wordpress.com/category/literarisches/miniaturen/" >Miniaturen</a> (13)
</li>
	<li class="cat-item cat-item-30783699"><a href="https://walbei.wordpress.com/category/literarisches/sprachsplitter/" >Sprachsplitter</a> (44)
	<ul class='children'>
	<li class="cat-item cat-item-15200099"><a href="https://walbei.wordpress.com/category/literarisches/sprachsplitter/typografisch/" >typografisch</a> (15)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-6308537"><a href="https://walbei.wordpress.com/category/literarisches/stadtwanderer/" >Stadtwanderer</a> (11)
</li>
</ul>
</li>
	<li class="cat-item cat-item-10884"><a href="https://walbei.wordpress.com/category/medien/" >Medien</a> (25)
<ul class='children'>
	<li class="cat-item cat-item-1076993"><a href="https://walbei.wordpress.com/category/medien/basler-zeitung/" >Basler Zeitung</a> (6)
</li>
	<li class="cat-item cat-item-1225694"><a href="https://walbei.wordpress.com/category/medien/web-tipp/" >Web-Tipp</a> (17)
</li>
</ul>
</li>
	<li class="cat-item cat-item-12073"><a href="https://walbei.wordpress.com/category/tagebuch/" >Tagebuch</a> (78)
</li>
	<li class="cat-item cat-item-1"><a href="https://walbei.wordpress.com/category/uncategorized/" >Uncategorized</a> (4)
</li>
	<li class="cat-item cat-item-53393990"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/" >Zum Zeitgeschehen</a> (101)
<ul class='children'>
	<li class="cat-item cat-item-568070"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/dreigliederung/" >Dreigliederung</a> (4)
</li>
	<li class="cat-item cat-item-10990"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/europa/" >Europa</a> (2)
</li>
	<li class="cat-item cat-item-60137"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/grundeinkommen/" >Grundeinkommen</a> (14)
</li>
	<li class="cat-item cat-item-41147231"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/informationsfreiheitdatenschutz/" >Informationsfreiheit/Datenschutz</a> (2)
</li>
	<li class="cat-item cat-item-7017292"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/kunst-und-politik/" >Kunst und Politik</a> (4)
</li>
	<li class="cat-item cat-item-166821832"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/migrationasyl/" >Migration/Asyl</a> (3)
</li>
	<li class="cat-item cat-item-449542"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/neoliberalismus/" >Neoliberalismus</a> (6)
</li>
	<li class="cat-item cat-item-55932389"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/protestbewegungen/" >Protestbewegungen</a> (21)
</li>
	<li class="cat-item cat-item-69322"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/spanien/" >Spanien</a> (7)
</li>
	<li class="cat-item cat-item-12697391"><a href="https://walbei.wordpress.com/category/zum-zeitgeschehen/wachstumskritik/" >Wachstumskritik</a> (3)
</li>
</ul>
</li>
		</ul>
</div></div>
<div id="blog_subscription-2" class="widget widget_blog_subscription"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Blog per E-Mail abonnieren</label></h4>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um neue Beiträge per E-Mail zu erhalten, bitte hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 95 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="11666504"/>
						<input type="hidden" name="source" value="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0bddc7b124" />						<input type="submit" value="E-Mail-Abo anmelden" />
					</p>
				</form>
			
</div></div>
<div id="rss_links-3" class="widget widget_rss_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">RSS-Feeds</h4>
<ul><li><a href="https://walbei.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://walbei.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</div></div>
<div id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-wrap"><h4 class="widget-title widgettitle">Danke für euer Interesse!</h4>
		<ul>
			<li>165,455 Aufrufe</li>
		</ul>
		</div></div>
<div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archive</h4>
		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://walbei.wordpress.com/2017/04/'> April 2017 &nbsp;(1)</option>
	<option value='https://walbei.wordpress.com/2017/03/'> März 2017 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2017/01/'> Januar 2017 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/07/'> Juli 2016 &nbsp;(1)</option>
	<option value='https://walbei.wordpress.com/2016/06/'> Juni 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/05/'> Mai 2016 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2016/04/'> April 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/03/'> März 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2016/02/'> Februar 2016 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2015/11/'> November 2015 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='https://walbei.wordpress.com/2015/07/'> Juli 2015 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2015/04/'> April 2015 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2015/03/'> März 2015 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2015/02/'> Februar 2015 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2015/01/'> Januar 2015 &nbsp;(6)</option>
	<option value='https://walbei.wordpress.com/2014/11/'> November 2014 &nbsp;(1)</option>
	<option value='https://walbei.wordpress.com/2014/07/'> Juli 2014 &nbsp;(1)</option>
	<option value='https://walbei.wordpress.com/2014/06/'> Juni 2014 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2014/05/'> Mai 2014 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2014/03/'> März 2014 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2014/02/'> Februar 2014 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2013/06/'> Juni 2013 &nbsp;(1)</option>
	<option value='https://walbei.wordpress.com/2013/05/'> Mai 2013 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2013/03/'> März 2013 &nbsp;(7)</option>
	<option value='https://walbei.wordpress.com/2013/02/'> Februar 2013 &nbsp;(7)</option>
	<option value='https://walbei.wordpress.com/2013/01/'> Januar 2013 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2012/12/'> Dezember 2012 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2012/10/'> Oktober 2012 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2012/09/'> September 2012 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2012/08/'> August 2012 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2012/07/'> Juli 2012 &nbsp;(3)</option>
	<option value='https://walbei.wordpress.com/2012/06/'> Juni 2012 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2012/05/'> Mai 2012 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2012/04/'> April 2012 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2012/03/'> März 2012 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2012/01/'> Januar 2012 &nbsp;(2)</option>
	<option value='https://walbei.wordpress.com/2011/12/'> Dezember 2011 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2011/11/'> November 2011 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2011/10/'> Oktober 2011 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2011/09/'> September 2011 &nbsp;(4)</option>
	<option value='https://walbei.wordpress.com/2011/08/'> August 2011 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2011/07/'> Juli 2011 &nbsp;(5)</option>
	<option value='https://walbei.wordpress.com/2011/06/'> Juni 2011 &nbsp;(7)</option>
	<option value='https://walbei.wordpress.com/2011/05/'> Mai 2011 &nbsp;(6)</option>
	<option value='https://walbei.wordpress.com/2011/04/'> April 2011 &nbsp;(6)</option>
	<option value='https://walbei.wordpress.com/2011/03/'> März 2011 &nbsp;(8)</option>
	<option value='https://walbei.wordpress.com/2011/02/'> Februar 2011 &nbsp;(10)</option>
	<option value='https://walbei.wordpress.com/2011/01/'> Januar 2011 &nbsp;(8)</option>
	<option value='https://walbei.wordpress.com/2010/12/'> Dezember 2010 &nbsp;(20)</option>
	<option value='https://walbei.wordpress.com/2010/11/'> November 2010 &nbsp;(11)</option>
	<option value='https://walbei.wordpress.com/2010/10/'> Oktober 2010 &nbsp;(7)</option>
	<option value='https://walbei.wordpress.com/2010/09/'> September 2010 &nbsp;(8)</option>
	<option value='https://walbei.wordpress.com/2010/08/'> August 2010 &nbsp;(9)</option>
	<option value='https://walbei.wordpress.com/2010/07/'> Juli 2010 &nbsp;(9)</option>
	<option value='https://walbei.wordpress.com/2010/06/'> Juni 2010 &nbsp;(8)</option>
	<option value='https://walbei.wordpress.com/2010/05/'> Mai 2010 &nbsp;(9)</option>
	<option value='https://walbei.wordpress.com/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://walbei.wordpress.com/2010/03/'> März 2010 &nbsp;(8)</option>
	<option value='https://walbei.wordpress.com/2010/02/'> Februar 2010 &nbsp;(11)</option>
	<option value='https://walbei.wordpress.com/2010/01/'> Januar 2010 &nbsp;(7)</option>

		</select>
		</div></div>
<div id="meta-4" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://walbei.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://walbei.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://walbei.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></div>
</div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="top-posts-3" class="widget widget_top-posts"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top Beiträge &amp; Seiten</h4>
<ul>				<li>
										<a href="https://walbei.wordpress.com/2010/12/27/wortdurchfall-und-miniaturen-erbrechen/" class="bump-view" data-bump-view="tp">
						Wortdurchfall und Miniaturen-Erbrechen					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2017/04/12/kapern-wir-uns-die-philosophie/" class="bump-view" data-bump-view="tp">
						Kapern wir uns die Philosophie!					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2011/04/15/gemuese-fur-europa-%e2%80%93-aus-sklavenhand/" class="bump-view" data-bump-view="tp">
						Gemüse für Europa – aus Sklavenhand					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2010/12/27/personlichkeitsblahung/" class="bump-view" data-bump-view="tp">
						Persönlichkeitsblähung					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2010/12/27/gesichtsblockade/" class="bump-view" data-bump-view="tp">
						Gesichtsblockade					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2010/12/27/seelensturm/" class="bump-view" data-bump-view="tp">
						Seelensturm					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2013/04/27/die-zurichtung-des-menschen-durch-den-neoliberalismus/" class="bump-view" data-bump-view="tp">
						Die Zurichtung des Menschen durch den Neoliberalismus					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2012/10/15/die-traurige-geschichte-der-victoria-b-junge-mutter-und-geistig-behindert/" class="bump-view" data-bump-view="tp">
						Die traurige Geschichte der Victoria B. – junge Mutter und geistig behindert					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2010/12/27/lugenschwemme/" class="bump-view" data-bump-view="tp">
						Lügenschwemme					</a>
									</li>
							<li>
										<a href="https://walbei.wordpress.com/2011/06/19/kann-kunst-die-welt-veraendern/" class="bump-view" data-bump-view="tp">
						Kann Kunst die Welt verändern?					</a>
									</li>
			</ul></div></div>
</div><div class="footer-widgets-2 widget-area"><div id="linkcat-402029944" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogs • Behinderung</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://ivinfo.wordpress.com/" title="Mit spitzer Feder für die Emanzipation von Behinderten">Gesellschaft, Behinderung und Invalidenversicherung</a></li>
<li><a href="http://rollingplanet.net" title="Onlinemagazin für Menschen mit Behinderung, Senioren und Freunde. Tagesaktuell, unabhängig, kritisch. Und geil aufs Leben.">ROLLINGPLANET</a></li>
<li><a href="http://selbstbestimmung.ch/" title="Meldungen rund um Behinderung – und Selbstbestimmung">selbstbestimmung.ch</a></li>

	</ul>
</div></div>

<div id="linkcat-402031984" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogs • Geistvolles</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.jens-heisterkamp.de" title="Persönliche Webseite des Redaktors von Info3">Jens Heisterkamp</a></li>

	</ul>
</div></div>

<div id="linkcat-38322072" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogs • literarisch</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.zintzen.org/" title="Eine schreibende Gemeinschaft, von konventionell bis experimentell">in|ad|ae|qu|at</a></li>
<li><a href="http://www.litblogs.net/" title="Eine Art Monitor auf verschiedene Literaturblogs">Litblogs.net</a></li>
<li><a href="http://andreas-louis-seyerlein.de/air/" title="Poetisches vom Feinsten">Particles</a></li>

	</ul>
</div></div>

<div id="linkcat-402033302" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogs • Politik</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.infosperber.ch/" title="Täglich aktualisierte Internetzeitung mit unabhängigen Nachrichten, Analysen und Kommentaren">Infosperber</a></li>
<li><a href="http://le-bohemien.net" title="Die streitbare Netzpublikation für Meinung, Debatten und Analysen">Le Bohémien</a></li>
<li><a href="http://www.nachdenkseiten.de" title="gegen die Einseitigkeit und Flachheit der öffentlichen Debatte">NachDenkSeite</a></li>
<li><a href="http://neusprech.org" title="Der Sprache auf die Finger geschaut">Neusprech</a></li>

	</ul>
</div></div>

</div><div class="footer-widgets-3 widget-area"><div id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.de"><img alt="Creative Commons Lizenzvertrag" style="border-width:0;" src="https://i1.wp.com/i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a><br />Diese Inhalte stehen unter einer <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.de">Creative Commons-Lizenz</a>.</p>
</div>
		</div></div>
<div id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><br>
<br />
<br />
_________________________________________________

<br /></div>
		</div></div>
<div id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">auf der Liste von</h4>
			<div class="textwidget"><a href="http://www.bloggerei.de/rubrik_12_Literaturblogs" title="Blog-Verzeichnis"><img src="https://i1.wp.com/www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>

    <a href="http://www.blogoscoop.net/blog/8842">
      <img src="https://i2.wp.com/stats.blogoscoop.net/8842/1.gif" alt="blogoscoop" border="0" width="80" height="15" />
    </a>

<a href="http://www.blogeintrag.de" target="_blank"><img src="https://i1.wp.com/www.blogeintrag.de/up/blogeintrag.gif" alt="Blogverzeichnis" border="0"></a>

    <a href="http://de.paperblog.com/" rel="paperblog walter" title="Paperblog : Das Beste aus Blogs">
    <img src="https://i2.wp.com/m3.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" />
    </a>

<a href="http://www.blogtraffic.de">
<img src="http://www.blogtraffic.de/track/track.php?uid=20221" border="0" alt="" /></a>
</div>
		</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a></p></div></div></div></div><!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/walbei.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/walbei.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/walbei.wordpress.com\/","postID":"5490","gravDefault":"blank","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11666504" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://walbei.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Walter Bs Textereien" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/kapern-wir-uns-die-philosophie/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1243559_post_5490={"id":1243559,"unique_id":"wp-post-5490","title":"Kapern%20wir%20uns%20die%26nbsp%3BPhilosophie%21","permalink":"https:\/\/walbei.wordpress.com\/2017\/04\/12\/kapern-wir-uns-die-philosophie\/","item_id":"_post_5490"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1243559_post_5490 == 'undefined' ){PDRTJS_1243559_post_5490 = new PDRTJS_RATING( PDRTJS_settings_1243559_post_5490 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/walbei.wordpress.com\/2017\/04\/12\/kapern-wir-uns-die-philosophie\/":5490};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/kapern-wir-uns-die-philosophie/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"11666504","siteName":"Walter Bs Textereien","siteURL":"http:\/\/walbei.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/walbei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwalbei.wordpress.com%2F2017%2F04%2F12%2Fkapern-wir-uns-die-philosophie%2F","themeURL":"","xhrURL":"https:\/\/walbei.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0bddc7b124\" \/>","referer":"https:\/\/walbei.wordpress.com\/2017\/04\/12\/kapern-wir-uns-die-philosophie\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/walbei.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwalbei.wordpress.com%2F2017%2F04%2F12%2Fkapern-wir-uns-die-philosophie%2F","postID":"5490","shortlink":"http:\/\/wp.me\/pMWZq-1qy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/walbei.wordpress.com\/5490","statsLink":"https:\/\/wordpress.com\/stats\/post\/5490\/walbei.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Minimum","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 95 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/walbei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwalbei.wordpress.com%2F2017%2F04%2F12%2Fkapern-wir-uns-die-philosophie%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/walbei.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/walbei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwalbei.wordpress.com%2F2017%2F04%2F12%2Fkapern-wir-uns-die-philosophie%2F","blog_id":"11666504","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=11666504&v=wpcom&tz=2&user_id=0&subd=walbei","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkd1OwzAMhV+I1NuEQFwgniVLvdZdfoydDPb2uBIdFap2sytb5/h8SRz4YhdKrpgrTAo9Xiggf3eTPsHKSs1xbANlhUhnVPhs2HD0uY8oyzDlEFtvpoFCScmCTpDjtUuU/xPriMlGWTBRSzBgRqWZfpzjlm2gjVFOpOPDeS+DPgyxJ7GvW5jVdnxvvjt6geS1oljnygVFaF7MTbtHCJVKngm3bmvByn/3WOuT/Yxcf0u3nto4K3gpTTHChJV9OLtFuJPhotWdoicBHb1QHpZqoY/0vn9+O+x2L/vD6/QD75TjTg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "walbei.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11666504','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'11666504','v':'wpcom','tz':'2','user_id':'0','post':'5490','subd':'walbei'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGYtR3VtWGJIdEdJRWZiOT1BSFZPVHZLL1pJVlZ1QVBxS1Y1clgrcnl6JTVvMTR+NGl3XWRtMU5fWUEvajVwRVZGfixicXROcG9ITDBZfj92U0ZFOXpaT3J5Y3BXOVgwY3ZTY2QyVWlWcXxkR2Y5L3A2cEU4XS5EV1Fyaj8yUCtHN11BS0Q5Py1rLVZsTFUsTWlEWENwZVI0V1ZOR2pxTWdDU3RkZ3hhOU1ybl1+LmJCQVJJM2pSTDc3fmh1UEtzbWE/d0tNRi9yZk9HSTguT1lHfFdSMWY1X0M4angzfHIxOS9tND1qZi1PLjQxL2Y4R11GN3h6K2U5ZUVlTyU/fkFNY1FoLGxt'}]);
_stq.push([ 'clickTrackerInit', '11666504', '5490' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.255 seconds
	97706 bytes batcached for 300 seconds
-->
